Cette documentation concerne SEULEMENT Pleiades v3.x et novaEQUER v1.x.
Pour consulter la dernière version de la documentation
nous vous invitons à consulter le lien
documentation de Pleiades 4
Index
Aller à : navigation, rechercher

Description générale / Fichiers météo pour la STD / Météocalc / Menus

1 Menu Fichiers

Le menu fichier se compose de plusieurs lignes, la plupart des fonctions étant accessibles en cliquant sur le bouton correspondant :

left" style="padding : 0 10px 0 0; - Nouveau projet (raccourci CTRL+N)

Remet à zéro Meteocalc.


left" style="padding : 0 10px 0 0; - Ouvrir un projet (raccourci CTRL+O)

Ouvrir un fichier météo existant.

2 Menu Outils

left" style="padding : 0 10px 0 0; - Imprimer (raccourci CTRL+P)

Imprimer la fenêtre sur une imprimante connectée à l'ordinateur.


3 Menu Aide

left" style="padding : 0 10px 0 0; - Fichier d'aide

Accéder à l'aide en ligne.